自由翱翔-zyax / 股票公式 / 通達信乾坤啟動點指標公式

0 0

   

通達信乾坤啟動點指標公式

2017-01-17  自由翱翔...

DIF:EMA(CLOSE,12)-EMA(CLOSE,150);
DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
啟動點:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)
AND REF(MACD ,2)<REF(MACD ,3)
AND REF(MACD ,3)<REF(MACD ,4);
STICKLINE(啟動點,0.4,MACD,2,0),COLORYELLOW;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;
啟動點A:0,COLORYELLOW;
DRAWICON(啟動點,2,11);

通達信乾坤啟動點指標公式DIF:EMA(CLOSE,12)-EMA(CLOSE,150);

DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
啟動點:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2)
AND REF(MACD ,2)<REF(MACD ,3)
AND REF(MACD ,3)<REF(MACD ,4);
STICKLINE(啟動點,0.4,MACD,2,0),COLORYELLOW;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.8,0),COLOR000055;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,1.1,0),COLOR000099;
STICKLINE(MACD>REF(MACD,1) AND MACD>0,0,MACD,0.6,0),COLOR0000BB;
啟動點A:0,COLORYELLOW;
DRAWICON(啟動點,2,11);

通達信乾坤啟動點指標公式

    本站是提供個人知識管理的網絡存儲空間,所有內容均由用戶發布,不代表本站觀點。如發現有害或侵權內容,請點擊這里 或 撥打24小時舉報電話:4000070609 與我們聯系。

    猜你喜歡

    0條評論

    發表

    請遵守用戶 評論公約

    類似文章 更多
    喜歡該文的人也喜歡 更多

    1024社区_xp1024—xp1024核工厂_caoliu最新地址2018_1024论坛